?

Log in

No account? Create an account

Previous Entry | Next Entry

Comments

( Read 3 comments — Leave a comment )
caduceuskun
Nov. 9th, 2004 11:54 am (UTC)
Finally!
southernbeatnik
Nov. 9th, 2004 05:36 pm (UTC)
Until all of my extensions are updated to be 1.0 compatible, I've gotta stick with 1.0RC.
nathanbp
Nov. 9th, 2004 06:06 pm (UTC)
about:config, app.extensions.version, change value from 1.0 to 0.10. Then go to extensions manager and enable your old extentions. I'm pretty sure they didn't change the extenstions interface much, so this shouldn't break any of your old extenstions.
( Read 3 comments — Leave a comment )